Еще одна беда с холодом

Еще одна беда с холодом

Сообщение Vvova994 » 22 янв 2016, 15:52

Пропадают показания температуры за бортом и включаются вентиляторы охлаждения двигателя это при минус 15
Vvova994
 
Сообщения: 28
Зарегистрирован: 03 сен 2015, 13:52
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Откуда: Приднестровье
Автомобиль: Фольксваген фаэтон 3.0tdi
Имя: Владимир

Re: Еще одна беда с холодом

Сообщение Pavel » 22 янв 2016, 16:48

Так проверь датчики забортной температуры.
Только через диагностику.
Аватара пользователя
Pavel
 
Сообщения: 1520
Зарегистрирован: 30 окт 2011, 03:17
Откуда: Москва
Благодарил (а): 49 раз.
Поблагодарили: 313 раз.
Откуда: Москва
Автомобиль: Phaeton V6 3.2 2003
Были: Passat B5

Re: Еще одна беда с холодом

Сообщение Vvova994 » 22 янв 2016, 17:00

деагност стоит денег у нас и каждый раз к нему бегать это разорение может есть другой способ проверить потому что температуру то показывает то нет может гдето плохой контакт знать бы где они находятся эти датчики в эльзе искал не могу найти пару дней назад заехал в большую лужу и сразу пропали показания температуры и заработал вентелятор на следующий день завел все нормально машина стоит на улице не в гараже летом такого не было
Vvova994
 
Сообщения: 28
Зарегистрирован: 03 сен 2015, 13:52
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Откуда: Приднестровье
Автомобиль: Фольксваген фаэтон 3.0tdi
Имя: Владимир

Re: Еще одна беда с холодом

Сообщение Edward » 22 янв 2016, 17:47

Да,стоит денег. Я купил шнурок и диск Васи Диагноста за 3,5 тыс рублей. Без него ,ни как.
Edward
 
Сообщения: 159
Зарегистрирован: 16 авг 2015, 21:30
Благодарил (а): 10 раз.
Поблагодарили: 15 раз.
Откуда: МСК
Автомобиль: LADA GRANATA
Были: VAZ 21063

Re: Еще одна беда с холодом

Сообщение Slavonic » 22 янв 2016, 17:55

Vvova994 писал(а):деагност стоит денег у нас и каждый раз к нему бегать это разорение может есть другой способ проверить потому что температуру то показывает то нет может гдето плохой контакт знать бы где они находятся эти датчики в эльзе искал не могу найти пару дней назад заехал в большую лужу и сразу пропали показания температуры и заработал вентелятор на следующий день завел все нормально машина стоит на улице не в гараже летом такого не было

В переднем бампере он стоит. Я когда бампер снимал, отсоединял все провода. После первой заводки сразу же включился вентилятор, а на панели выдало -40С. потом постепенно адаптировалась и все в норму пришло.
Аватара пользователя
Slavonic
 
Сообщения: 156
Зарегистрирован: 14 сен 2015, 13:37
Откуда: Минск
Благодарил (а): 4 раз.
Поблагодарили: 13 раз.
Откуда: Минск
Автомобиль: VW Phaeton V10 5.0tdi 3D8
Имя: Владимир

Re: Еще одна беда с холодом

Сообщение Edward » 22 янв 2016, 20:17

Так и должно быть. У меня после замены ламп,то же самое было.Бампер снимали.
Edward
 
Сообщения: 159
Зарегистрирован: 16 авг 2015, 21:30
Благодарил (а): 10 раз.
Поблагодарили: 15 раз.
Откуда: МСК
Автомобиль: LADA GRANATA
Были: VAZ 21063

Re: Еще одна беда с холодом

Сообщение Edward » 22 янв 2016, 20:18

Глюк.
Edward
 
Сообщения: 159
Зарегистрирован: 16 авг 2015, 21:30
Благодарил (а): 10 раз.
Поблагодарили: 15 раз.
Откуда: МСК
Автомобиль: LADA GRANATA
Были: VAZ 21063

Re: Еще одна беда с холодом

Сообщение Vvova994 » 22 янв 2016, 20:38

вот не понятно какой глючит я завел сегодня машину температуру не показывает вентелятор работает через пару минут температура за бортом отобразилась и вентелятор потух я снял масу с датчика того что в бампере в низу но температура показывалась может это датчик который на выходе с радиатора
Vvova994
 
Сообщения: 28
Зарегистрирован: 03 сен 2015, 13:52
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Откуда: Приднестровье
Автомобиль: Фольксваген фаэтон 3.0tdi
Имя: Владимир

Re: Еще одна беда с холодом

Сообщение Pavel » 22 янв 2016, 21:58

Забортная температура дублируется двумя датчиками:
1. в нижней части радиатора
2. слева в водоотводящем коробе.

Температура забортного воздуха показывается по тому, который показывает более низкую температуру.
Советую проверить оба датчика.
Аватара пользователя
Pavel
 
Сообщения: 1520
Зарегистрирован: 30 окт 2011, 03:17
Откуда: Москва
Благодарил (а): 49 раз.
Поблагодарили: 313 раз.
Откуда: Москва
Автомобиль: Phaeton V6 3.2 2003
Были: Passat B5

Re: Еще одна беда с холодом

Сообщение zlatyev » 28 янв 2016, 03:59

а вентиляторы работают от датчика в радиаторе
V10 TDI Phaeton 2004
Чат https://telegram.me/vw_phaeton
zlatyev
 
Сообщения: 145
Зарегистрирован: 27 апр 2014, 21:57
Откуда: Санкт-Петербург
Благодарил (а): 4 раз.
Поблагодарили: 6 раз.
Откуда: СПб
Автомобиль: Phaeton 5.0 V10 2004

Re: Еще одна беда с холодом

Сообщение Pavel » 28 янв 2016, 09:25

а вентиляторы работают от датчика в радиаторе

Мы про разные датчики говорим.
Я про датчики температуры забортного воздуха, а ты про датчик температуры ОЖ на радиаторе.
Аватара пользователя
Pavel
 
Сообщения: 1520
Зарегистрирован: 30 окт 2011, 03:17
Откуда: Москва
Благодарил (а): 49 раз.
Поблагодарили: 313 раз.
Откуда: Москва
Автомобиль: Phaeton V6 3.2 2003
Были: Passat B5

Re: Еще одна беда с холодом

Сообщение Boosh » 28 янв 2016, 09:32

Vvova994 писал(а):вот не понятно какой глючит я завел сегодня машину температуру не показывает вентелятор работает через пару минут температура за бортом отобразилась и вентелятор потух я снял масу с датчика того что в бампере в низу но температура показывалась может это датчик который на выходе с радиатора

Воваакакувассграмотностьюзнакамипрепинанияивцеломмонокактоболеестуктурносвоюречьстроитьчтобымымоглипониматьчтовыхотитесказать
Boosh
 
Сообщения: 258
Зарегистрирован: 03 июл 2014, 06:20
Откуда: Ханты-Мансийск
Благодарил (а): 0 раз.
Поблагодарили: 17 раз.
Откуда: ХМАО
Автомобиль: Phaeton Long 4,2
Были: Opel astra Twintop, http://www.drive2.ru/r/opel/47
Имя: Игорь


Вернуться в Система выпуска, питания и охлаждения

Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 1

cron
@Mail.ru