Штатная вебасто

Re: Штатная вебасто

Сообщение Aksen » 15 фев 2018, 13:14

И все таки, как имея VAS 5054 или шнурок включить прогрев именно двигателя?
Aksen
 
Сообщения: 254
Зарегистрирован: 29 янв 2014, 19:43
Благодарил (а): 6 раз.
Поблагодарили: 2 раз.
Откуда: Пермь
Автомобиль: Phaeton 4.2 2006
Были: 2108, MMC RVR, MMC GALANT VR-4, MMC L200
Имя: Денис

Re: Штатная вебасто

Сообщение Diaz » 15 фев 2018, 13:17

У Игоря с ХМАО на д2 есть ответ на этот вопрос, там где-то 0 на 1 надо махнуть. Как найдёшь, кинь плиз сюда, будет полезная инфа.
Аватара пользователя
Diaz
 
Сообщения: 1535
Зарегистрирован: 09 авг 2011, 20:06
Откуда: Москва
Благодарил (а): 170 раз.
Поблагодарили: 115 раз.
Автомобиль: Phaeton 2006 V6 3.2
Были: Велосипед
Имя: Максим

Re: Штатная вебасто

Сообщение Aksen » 15 фев 2018, 13:22

Aksen
 
Сообщения: 254
Зарегистрирован: 29 янв 2014, 19:43
Благодарил (а): 6 раз.
Поблагодарили: 2 раз.
Откуда: Пермь
Автомобиль: Phaeton 4.2 2006
Были: 2108, MMC RVR, MMC GALANT VR-4, MMC L200
Имя: Денис

Re: Штатная вебасто

Сообщение Diaz » 15 фев 2018, 14:01

Продублирую здесь основной текст, на случай если ссылка навернется в будущем:
Идем в блок "дополнительый/автономный отопитель"
Заходим в адаптацию
Находим 4 канал
Значение 1 (было установлено у меня) — циркуляция через салон, значение 0 — чиркуляция через все (двигатель, салон).
Выставляем 0
Уася спросит что-то типа "вы пытаетесь взять на себя функцию бога, вы уверены?"
Отвечаем утвердительно.
Аватара пользователя
Diaz
 
Сообщения: 1535
Зарегистрирован: 09 авг 2011, 20:06
Откуда: Москва
Благодарил (а): 170 раз.
Поблагодарили: 115 раз.
Автомобиль: Phaeton 2006 V6 3.2
Были: Велосипед
Имя: Максим

Re: Штатная вебасто

Сообщение Алексей943 » 07 мар 2018, 12:10

Добрго времени суток! Что то как то не так стала ратобать вебасто. Вроде парок из под переднего бампера идёт, но двигатель плохо греется. И ещё заметил, что перестал щёлкать клапан в топливной системе, который в районе заднего моста стоит.
Алексей943
 
Сообщения: 206
Зарегистрирован: 16 июн 2017, 21:08
Благодарил (а): 1 раз.
Поблагодарили: 1 раз.
Откуда: Иваново
Автомобиль: Volkswagen Phaeton V6 3.0TDI 2009
Были: Peugeot 605, 607
Имя: Алексей

Re: Штатная вебасто

Сообщение Алексей943 » 03 апр 2018, 13:33

Доброго времени суток! Вообще не включается вебасто. Предохранитель исправен, ошибок нет. Даже при принудительном включении через ГУ лампочка на приборке горит а сам котёл не запускается. Помогите советом.
Алексей943
 
Сообщения: 206
Зарегистрирован: 16 июн 2017, 21:08
Благодарил (а): 1 раз.
Поблагодарили: 1 раз.
Откуда: Иваново
Автомобиль: Volkswagen Phaeton V6 3.0TDI 2009
Были: Peugeot 605, 607
Имя: Алексей

Re: Штатная вебасто

Сообщение Slavonic » 03 апр 2018, 13:46

Что Вася говорит? Нужно диагностику запускать. Прошу прощения за глупый вопрос, а лампочка уровня топлива не горит?
Аватара пользователя
Slavonic
 
Сообщения: 168
Зарегистрирован: 14 сен 2015, 13:37
Откуда: Минск
Благодарил (а): 4 раз.
Поблагодарили: 18 раз.
Откуда: Минск
Автомобиль: VW Phaeton V10 5.0tdi 3D8
Имя: Владимир

Re: Штатная вебасто

Сообщение Алексей943 » 03 апр 2018, 13:58

Индикация недостаточного уровня топлива не горит. Вася говорит, что ошибок нет. А вообще то она работала, но в один момент почему то перестала.
Алексей943
 
Сообщения: 206
Зарегистрирован: 16 июн 2017, 21:08
Благодарил (а): 1 раз.
Поблагодарили: 1 раз.
Откуда: Иваново
Автомобиль: Volkswagen Phaeton V6 3.0TDI 2009
Были: Peugeot 605, 607
Имя: Алексей

Re: Штатная вебасто

Сообщение Slavonic » 03 апр 2018, 14:05

Если есть VAS-PS зайди в ведомые функции и запусти тест вебасты, что скажет. Она прогонит все режимы. Если что то не пойдет, остановит тест и объяснит причину.
Аватара пользователя
Slavonic
 
Сообщения: 168
Зарегистрирован: 14 сен 2015, 13:37
Откуда: Минск
Благодарил (а): 4 раз.
Поблагодарили: 18 раз.
Откуда: Минск
Автомобиль: VW Phaeton V10 5.0tdi 3D8
Имя: Владимир

Re: Штатная вебасто

Сообщение Алексей943 » 03 апр 2018, 14:06

Это тест исполнительных элементов?
Алексей943
 
Сообщения: 206
Зарегистрирован: 16 июн 2017, 21:08
Благодарил (а): 1 раз.
Поблагодарили: 1 раз.
Откуда: Иваново
Автомобиль: Volkswagen Phaeton V6 3.0TDI 2009
Были: Peugeot 605, 607
Имя: Алексей

Re: Штатная вебасто

Сообщение Slavonic » 03 апр 2018, 14:12

Я сейчас не особо помню, могу соврать, вроде да. Но функция есть, сам много раз делал, там разберешься. Только смотри по температуре двигла, что бы не горячий был, а то не запустит.
Аватара пользователя
Slavonic
 
Сообщения: 168
Зарегистрирован: 14 сен 2015, 13:37
Откуда: Минск
Благодарил (а): 4 раз.
Поблагодарили: 18 раз.
Откуда: Минск
Автомобиль: VW Phaeton V10 5.0tdi 3D8
Имя: Владимир

Re: Штатная вебасто

Сообщение Алексей943 » 03 апр 2018, 14:14

Спасибо. Попробую, только уже не сегодня.
Алексей943
 
Сообщения: 206
Зарегистрирован: 16 июн 2017, 21:08
Благодарил (а): 1 раз.
Поблагодарили: 1 раз.
Откуда: Иваново
Автомобиль: Volkswagen Phaeton V6 3.0TDI 2009
Были: Peugeot 605, 607
Имя: Алексей

Re: Штатная вебасто

Сообщение Alien2806 » 27 авг 2018, 01:32

Всем привет. У меня тоже есть вопрос про вебасто. Дело в том что его нет в меню. Передергиваешь предохранитель и он появляется и работает как положено. Ошибка появляется только тогда когда выдергиваешь предохранитель. А так их нет. Греет салон тоже хорошо. Есть у кого нибудь идеи?
Заранее спасибо.
Alien2806
 
Сообщения: 18
Зарегистрирован: 15 авг 2018, 22:51
Благодарил (а): 3 раз.
Поблагодарили: 0 раз.
Откуда: Germany
Автомобиль: Vw phaeton 3.2 2004
Были: Bmw e39 touring. Mazda 323f ba, Nissan primera 2
Имя: Игорь

Re: Штатная вебасто

Сообщение Pavel » 27 авг 2018, 08:23

Ну а как ты хотел, он прописан в системе, и если ты хочешь его отключить, то предохранитель выдернуть не достаточно, надо его еще и прописки лишить.
Или у тебя какя-то другая задача?
Аватара пользователя
Pavel
 
Сообщения: 1657
Зарегистрирован: 30 окт 2011, 03:17
Откуда: Москва
Благодарил (а): 53 раз.
Поблагодарили: 334 раз.
Откуда: Москва
Автомобиль: Phaeton V6 3.2 2003
Были: Passat B5

Re: Штатная вебасто

Сообщение Alien2806 » 27 авг 2018, 08:54

Наоборот хочу чтобы он не пропадал. Например Сегодня выставил время. Прихожу, а он не работает. Включаю, а на экране пусто. Только остаточное тепло не активное. Перетыкаю, и все опять на своих местах.
Павел, у меня вопрос. А не связано это с тем же звуком? В моей другой теме. Что может это связано как то с кан шиной?
Alien2806
 
Сообщения: 18
Зарегистрирован: 15 авг 2018, 22:51
Благодарил (а): 3 раз.
Поблагодарили: 0 раз.
Откуда: Germany
Автомобиль: Vw phaeton 3.2 2004
Были: Bmw e39 touring. Mazda 323f ba, Nissan primera 2
Имя: Игорь

Пред.След.

Вернуться в Вебасто

Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 1

cron
@Mail.ru